- Portátiles y Tablets
-
PC/Componentes y TPV
-
Periféricos
-
Smartphone y Telefonía
- Almacenamiento
- Software
-
Imagen y Sonido
-
Redes
- Seguridad
- Iluminación y Hogar
- Consumibles
- Outlet IWWW ¡Nuevos productos!
-
Portátiles y Tablets
-
PC/Componentes y TPV
-
Periféricos
-
Smartphone y Telefonía
-
Almacenamiento
-
Software
-
Imagen y Sonido
-
Redes
-
Seguridad
-
Iluminación y Hogar
-
Consumibles
-
Outlet IWWW ¡Nuevos productos!
0
D-Link DGS-1100-08V2/E Smart Switch 8xGbE L2
47,70 €
Impuestos incluidos
Si se hace el pedido antes de la 13h puede recogerlo por la tarde el mismo día. Para envíos, en 24h.
¡Date prisa! Solo quedan
23
producto(s) en stock!
Compra totalmente garantizada
clear
Envío gratuito
Siempre que la compra sea mayor a 70€.
Envío gratuito
| Marca | D-Link |
| Modelo | DGS-1100-08V2/E |
| Especificaciones | - 8 puertos 10/100/1000 Mbps Funcion de los puertos Rendimiento:- IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab para Gigabit Ethernet - Autonegociación - Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps) - Auto MDI / MDIX - IEEE 802.3x Flow Control admite el modo full-duplex - Cumple con IEEE 802.3az 16Gbps - Max.velocidad envío 11.9 Mpps - Tamaño tabla MAC 8K Entries - Packet Buffer 1.5Mbits - Modo envío: Store and Forward - Alimentación: 100 to 240 VAC, 50 to 60 Hz - Max.Consumo 4.94 Watts - Consumo Standy 1.93 Watts - Sin ventilador - Nivel acústico: 0 dBA - Dimensions (W x D x H) 145 x 82 x 28 mm - Peso: 0.34kg - LEDs Power (Per Device) PoE Max. (DGS-1100-08P Only) Link/Activity/Speed (Per Port) - Certifications FCC Class A CE Class A VCCI Class A - Vertificaciones UL/cUL CE LVD - MTBF 503,585 Hours (DGS-1100-08) - VLAN Port-based VLAN 802.1Q Tagged VLAN Surveillance VLAN Voice VLAN Management VLAN VLAN Group Soporta 32 static VLAN groups Max. 4094 VIDs - Funciones L2 Flow Control 802.3x Flow Control HOL Blocking Prevention IGMP Snooping IGMP v1/v2 Snooping Soporta 32 Groups Loopback Detection Link Aggregation 2 groups, 2-4 ports per group (DGS-1100-08/08P) Port Mirroring One-to-One Many-to-One (DGS-1100-16/24 only) Cable Diagnostics Statistics Tx Ok Tx Error Rx Ok - Rx Error - QoS 802.1p Quality of Service 4 queues per port Queue Handling Strict Weighted Round Robin (WRR) - Bandwidth Control - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s) - Seguridad Static MAC Address Max. 32 entries (DGS-1100-05/08/08P) Broadcast/Multicast/Unknown Unicast Storm Control - Gestíon Web-Based GUI (Soporta IPv4) Smart Console Utility - D-Link Green Power Saving by Link Status Cable Length Energy Efficient Ethernet (IEEE 802.3az) RoHS Compliant - RFC Standard List RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 951 BootP Client RFC 1542 BootP/DHCP client RFC 1945 HTTP/1.0 RFC 2647 802.1p - No Incluye enchufe británico |
| Fecha de revisión | 27-10-2022 por MPM |
Comentarios (0)
No hay reseñas de clientes en este momento.
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
¿Está seguro de que quiere denunciar este comentario?
Reporte enviado
Su reporte ha sido enviado y será considerada por un moderador.
Su reporte no pudo ser enviado
Escribe una reseña
Reseña enviada
Su comentario ha sido enviado y estará disponible una vez sea aprobado por un moderador.
Tu reseña no se pudo enviar